Pagina 1 din 11 12345 ... UltimUltim
Sunt afisate rezultatele de la 1 la 10 din 110

Thread: probleme aparat karcher

  1. #1
    Membru onorific
    Data inscrierii
    iunie 2013
    Locatie
    Slatina
    Varsta
    40
    Posturi
    69
    Thanks
    82
    Thanked 33 Times in 16 Posts
    Rep Power
    6

    Implicit probleme aparat karcher

    Salut,
    Am achiziționat un aparat karcher 3.97 SH si as dori sa imi spuneți si mie daca sunetul pe care il scoate, cand este in repaus, este normal.
    Scoate un sunet ca cel din filmuleț in rest pare sa funcționeze bine . Nu am avut niciodată de-a face cu astfel de aparate.
    Mulțumesc pentru înțelegere !


  2. #2
    Administrator ionutz_cjv5's Avatar
    Data inscrierii
    aprilie 2010
    Locatie
    Gherla & Cluj
    Varsta
    37
    Posturi
    6,313
    Thanks
    6,152
    Thanked 3,193 Times in 1,570 Posts
    Rep Power
    25

    Implicit

    Eu am 2.14 si nu mi se pare normal, parca ar incerca sa porneasca... In repaus al meu e silentios complet. Presiunea apei la iesire e suficienta?

  3. The Following User Says Thank You to ionutz_cjv5 For This Useful Post:

    florex77 (11 noiembrie 2013)

  4. #3
    Membru onorific Barbone's Avatar
    Data inscrierii
    octombrie 2009
    Locatie
    Giurgiu
    Varsta
    40
    Posturi
    1,786
    Thanks
    152
    Thanked 383 Times in 296 Posts
    Rep Power
    14

    Implicit

    Verifica garnitura de la furtunul de presiune, cel care se duce catre lance. A mea e putin ciupita si cam tot asa face dar mult, mult mai rar.

    Pana schimb garnitura banuiesc ca de acolo e.
    VW Golf V '08, 1,9 TDI 4 Motion

  5. The Following User Says Thank You to Barbone For This Useful Post:

    florex77 (11 noiembrie 2013)

  6. #4
    Membru onorific M.FLORIN's Avatar
    Data inscrierii
    august 2013
    Locatie
    FAGARAS
    Varsta
    33
    Posturi
    376
    Thanks
    59
    Thanked 172 Times in 95 Posts
    Rep Power
    7

    Implicit

    In general asa fac toate spalatoarele astea la pierderea de presiune. Atat timp cat sunt pornite ele sunt concepute sa mentina presiunea de iesire. De aceea reactioneaza instant la apasarea pistolului. Eu unul zic ca ar fi mai bine sa il duci la un service dedicat. Problema poate fi din camera de presiune din interior.

    Sent from my GT-I9300 using Tapatalk

  7. The Following User Says Thank You to M.FLORIN For This Useful Post:

    florex77 (11 noiembrie 2013)

  8. #5
    Nou Venit dulmann's Avatar
    Data inscrierii
    februarie 2013
    Locatie
    Targoviste
    Varsta
    39
    Posturi
    25
    Thanks
    3
    Thanked 8 Times in 8 Posts
    Rep Power
    6

    Implicit salut...

    Cumva il ai alimentat de la un hidrofor sau de la reteaua stradala...??

    O cauza ar putea fi presiunea statica nu este egala cu cea dinamica...ca sfat pune o supapa de sens pe alimentarea apa, cat despre un defect de fabrica mai rar, TOATE echipamentele in genere au "CTC"-ul facut, greu sa fie defect de nou, poate viciu de instalare/montare sau utilizare...bafta multa.
    Dixitque Deus fiat lux et facta est lux.

  9. The Following User Says Thank You to dulmann For This Useful Post:

    florex77 (11 noiembrie 2013)

  10. #6
    Senior Member Cris Detailing's Avatar
    Data inscrierii
    august 2011
    Locatie
    Moldova Noua
    Varsta
    43
    Posturi
    1,132
    Thanks
    1,084
    Thanked 1,405 Times in 545 Posts
    Rep Power
    17

    Implicit

    Salut, scapa presiune pe undeva.

  11. The Following User Says Thank You to Cris Detailing For This Useful Post:

    florex77 (11 noiembrie 2013)

  12. #7
    Pasionat de detailing Dunixi's Avatar
    Data inscrierii
    februarie 2013
    Locatie
    Galati
    Varsta
    32
    Posturi
    240
    Thanks
    78
    Thanked 156 Times in 60 Posts
    Rep Power
    8

    Implicit

    offtopic umpic: al meu cumparat din practiker acum un an si ceva model k2.38 deja a inceput sa imi faca figuri. Merge ce merge si deodata se ambaleaza motorul mai tare si scade din presiune si o tine asa pana opresc din lance . Trebuie sa caut sa vad daca mai este in garantie, oricum ce vroiam sa spun e ca la modelele astea mai low cost mereu apar probleme.

  13. The Following User Says Thank You to Dunixi For This Useful Post:

    florex77 (11 noiembrie 2013)

  14. #8
    Membru onorific
    Data inscrierii
    iunie 2013
    Locatie
    Slatina
    Varsta
    40
    Posturi
    69
    Thanks
    82
    Thanked 33 Times in 16 Posts
    Rep Power
    6

    Implicit

    Vreau sa va mulțumesc tuturor pentru părerile exprimate si am sa încerc sa răspund cât mai la obiect.

    Citat Original postat de ionutz_cjv5 Vezi Post
    Presiunea apei la iesire e suficienta?
    Nu l-am folosit pe mașina , am pulverizat in gol si mi s-a parut a fi OK. Nu am mai avut inainte altul sa pot face o comparatie.

    Citat Original postat de Barbone Vezi Post
    Verifica garnitura de la furtunul de presiune, cel care se duce catre lance.
    Trebuie sa desfac pistolul , nu e cu mufa prin infiletare

    Citat Original postat de M.FLORIN Vezi Post
    Eu unul zic ca ar fi mai bine sa il duci la un service dedicat.
    Am trimis filmulețul respectiv la un service Karcher din Craiova si mi-au dat următorul răspuns:
    Am urmarit filmuletul Dvs. si rezulta ca ar fii doua problem posibile:

    1.Aveti fisura(spartura) in corpul pompei de inalte presiune – verificati daca aveti scurgeri de apa.
    2.Sistemul de by-pass(face comunicarea intre inalta si joasa presiune) este defect si nu mai inchide circuitul de inalta presiune fata de cel de joasa presiune.

    Pentru o diagnosticare exacta va așteptam la service-ul nostru.


    Cum scurgeri de apa nu are, rămâne a doua problema, care m-ar costa 300-400 lei conform discuției telefonice cu reprezentantul service-lui.


    Citat Original postat de dulmann Vezi Post
    Cumva il ai alimentat de la un hidrofor sau de la reteaua stradala...??
    , cat despre un defect de fabrica mai rar,
    A fost alimentat in locul mașinii de spălat. Este un aparat la mana a doua.

  15. #9
    Premium user OvidiuH's Avatar
    Data inscrierii
    aprilie 2011
    Locatie
    Bucuresti
    Varsta
    36
    Posturi
    5,595
    Thanks
    644
    Thanked 4,357 Times in 1,683 Posts
    Rep Power
    38

    Implicit

    Decat sa dai 400 de lei pe reparatie, mai bine iei unul nou.

  16. #10
    Membru onorific radu20's Avatar
    Data inscrierii
    octombrie 2012
    Locatie
    Roman
    Varsta
    42
    Posturi
    608
    Thanks
    410
    Thanked 342 Times in 189 Posts
    Rep Power
    10

    Implicit

    Tot un Karcher din seria 5 am si eu.Luat in primavara de la Dedeman.La ultimele spalari am observat ca dupa ce dau cateva jeturi pe masina si apoi daca il las (il opresc ) dar nu din butonul on/off ci nu mai actionez manerul,la reluarea spalarii sau a actionarii manerului lancei, nu mai reuseste sa faca presiune.Jetul e la jumatate fata de cel obisnuit.Asa am stricat si vreo 2 bidonase cu Magifoam pentru ca neavand presiune nu imi facea spuma ci improsca niste zoaie.Isi mai revine aleatoriu prin decuplarea furtunului,a opririi din butonul on/off.Ma cam pune pe ganduri.Precizez ca este alimentat de la un hidrofor.Prima data am suspectat ca e de vina hidroforul,ca avand un rezervor marit de apa,declanseaza mai greu reumplerea.Dar asa a fost de la inceput si a mers.Plus ca la un alt furtun ,simplu pe care il am la hidrofor,presiunea este in regula,este mare.
    Credeti ca poate fi vorba deun defect precum cel sugeat de service,colegului Florex 77?
    Audi A6 TDI 2.0,136 CP,2009,Tiptronic

Pagina 1 din 11 12345 ... UltimUltim

Reguli de Postare

  • Nu poti creea thread-uri noi.
  • Nu poti sa raspunzi
  • Nu poti sa adaugi atasamente
  • Nu poti sa iti modifici posturile
  •